Gianni Modellismo
Home Private Messages Search Admin
    Modules
    Login
Nickname

Password

Non hai ancora un tuo account? Crealo Qui!. Come utente registrato potrai sfruttare appieno e personalizzare i servizi offerti.
    Messaggi Immediati

Solo gli utenti Registrati
possono usufruire di questo servizio...
Gianni Modellismo: Forums

www.modellismogianni.it :: Leggi il Topic - Bolle d'aria
 Forum FAQ FAQ  Search Forums Cerca  Members List Lista degli utenti  Usergroups Gruppi utenti  Profile Profilo  Messaggi Privati Messaggi Privati  Login Login

 
Nuovo Topic   Rispondi   Printer-friendly version    Indice del forum -> 1/10 Touring
Autore Messaggio
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Gio Dic 06, 2007 6:10 pm Rispondi citando Torna in cima

Ciao a tutti ,oggi in pista ho notato che nel tubo carburante passavano tante bolle d'aria insieme alla benzina creandomi fastidiosi problemi di carburazione....il tubo di pressione è lungo circa 16/17cm e quello benzina circa 10cm.Non è la prima volta che mi succede e in passato ho sostituito anche la guarnizione del tappo serbatoio ma con scarsi risultati.In breve per non vedere piu' bolle d'aria ho montato un tubo di pressione lungo circa 40 cm e cosi facendo anche la carburazione è stata piu' regolare.Tutto cio' non è normale ed ho pensato come ultima spiaggia di sostituire il serbatoio alla mia rrr ma prima vorrei sapere una vostra opinione al riguardo .Vi ringrazio anticipatamente per le risposte.Saluti
Profilo Messaggio privato
Montoya
Modellista


Registrato: Jun 20, 2005
Messaggi: 1814
Località: Torrespaccata

MessaggioInviato: Gio Dic 06, 2007 6:15 pm Rispondi citando Torna in cima

Le bolle si formano anche se il serbatoio è troppo bloccato,controlla Wink

_________________
Gli amici,quelli veri,li riconosci dal fatto che fanno la tua stessa strada.
Gli altri,prima o poi,mettono la freccia.
Profilo Messaggio privato Invia email MSN Messenger
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Gio Dic 06, 2007 6:56 pm Rispondi citando Torna in cima

si effettivamente è abbastanza serrato.... Confused pensi che possa essere solo quello?
Profilo Messaggio privato
GsE
Modellista


Registrato: Aug 26, 2005
Messaggi: 814
Località: ITALIA - ROMA

MessaggioInviato: Gio Dic 06, 2007 8:51 pm Rispondi citando Torna in cima

prova ad allentarlo un pò... Exclamation

_________________
G4RS - NT1 PILOTA UFFICIALE 3P TEAM
Profilo Messaggio privato Invia email MSN Messenger
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Ven Dic 07, 2007 2:12 pm Rispondi citando Torna in cima

Stesso difetto ..con serbatoio lento e con il pieno..... Shocked
Profilo Messaggio privato
soxino
Modellista


Registrato: Jul 31, 2007
Messaggi: 272
Località: Roma/Osteria del Curato

MessaggioInviato: Ven Dic 07, 2007 5:01 pm Rispondi citando Torna in cima

Per caso il tubo che porta la miscela, è molto vicino alla testata?
Profilo Messaggio privato MSN Messenger
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Ven Dic 07, 2007 7:46 pm Rispondi citando Torna in cima

No..no...esclusa ipotesi per surriscaldamento della miscela,passa vicino al carburatore....
Profilo Messaggio privato
tiziano
Site Admin


Registrato: May 10, 2006
Messaggi: 12728
Località: Pomezia

MessaggioInviato: Ven Dic 07, 2007 7:49 pm Rispondi citando Torna in cima

Anto puoi postare una foto della macchina relativamente al motore, carburatore.serbatoio. Il tutto è per aiutarti
Ciao

_________________
La passione per i motori è qualcosa che ti nasce dentro, sin da piccolo, quando sentire il rombo di un motore ti fa battere il cuore come una bella donna, è come una droga, ti nasce una dipendenza dal nitrometano,
Profilo Messaggio privato
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Sab Dic 08, 2007 10:50 am Rispondi citando Torna in cima

[img]Image
[/img][/url]
Profilo Messaggio privato
tiziano
Site Admin


Registrato: May 10, 2006
Messaggi: 12728
Località: Pomezia

MessaggioInviato: Sab Dic 08, 2007 9:08 pm Rispondi citando Torna in cima

Sembra tutto in ordine. Eppure sembra il classico problema dovuto al serbatoio serrato male. Ai provato a montare uno di quei filtri benzina in metallo sull' tubicino della presa di pressione?
Prova e facci sapere

_________________
La passione per i motori è qualcosa che ti nasce dentro, sin da piccolo, quando sentire il rombo di un motore ti fa battere il cuore come una bella donna, è come una droga, ti nasce una dipendenza dal nitrometano,
Profilo Messaggio privato
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Dom Dic 09, 2007 9:20 am Rispondi citando Torna in cima

Provero' e vi faro' sapere...grazie per le info e saluti
Profilo Messaggio privato
rudy
Modellista


Registrato: Aug 26, 2005
Messaggi: 465
Località: roma

MessaggioInviato: Lun Dic 10, 2007 7:07 am Rispondi citando Torna in cima

....il tubo di pressione passa attaccato alla testata...già questo è da evitare, perchè invia gas ulteriormente surriscaldati...comunque può esserci anche qualcos'altro....controlla bene le guarnizioni del tappo serbatoio, lascia almeno 2mm di gioco nelle viti di serraggio del serbatoio, controlla la molla di blocco del tappo serbatoio.
Riscontri perdite di miscela?.....

Eventualmente, prova ad allungare di almeno 5 cm il tubo della pressione.....se ci vine in mente qualcos'altro te lo diciamo.....

ciao

_________________
www.teamrudy.it
TEAM VELENO
Profilo Messaggio privato Invia email HomePage MSN Messenger
oriano
Moderatore


Registrato: Nov 22, 2005
Messaggi: 101
Località: Manziana

MessaggioInviato: Lun Dic 10, 2007 8:52 am Rispondi citando Torna in cima

Una volta è successo anche a me e dopo aver fatto di tutto senza riscontrare migliorie ho sostituito il tubo che dal serbatoio va al carburatore. Adesso funziona bene! Alle volte basta una piccola crepa o forellino invisibile ad occhio nudo per fare entrare un sacco d'aria nel tubetto della benzina. Prova e facci sapere. Ciao
Oriano
Profilo Messaggio privato
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Lun Dic 10, 2007 1:23 pm Rispondi citando Torna in cima

Grazie a tutti per i tanti suggerimenti...oggi se trovo un po di tempo le provo un po tutte...vi faro' sapere...Ciao e ancora mille grazie
Profilo Messaggio privato
Anto26
Modellista


Registrato: Aug 09, 2006
Messaggi: 76
Località: cassino (FR)

MessaggioInviato: Mer Dic 12, 2007 3:45 pm Rispondi citando Torna in cima

Ciao a tutti problema risolto....2 oring nuovi sotto al serbatoio e viti piu' lente Very Happy Very Happy Very Happy ...l'unica cosa è che provando in pista ,il nuovo evo4 mi ha deluso non poco...qui a cassino con rapporti16/22 e 56/61 solo 95Km!!!!! Confused Confused con l'evo 3 almeno passavo a 97Km!!!!Ha solo 1/2 litro all'attivo, ma mi spiegate come mai in tanti passano a 102 se no a 105!!!!!Magheggio!???
Profilo Messaggio privato
Mostra prima i messaggi di:      
Nuovo Topic   Rispondi   Printer-friendly version    Indice del forum -> 1/10 Touring
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum




Powered by phpBB © 2004 phpBB Group
Traduzione by : piermin
Original PH Theme v2.0 by Pitcher@Home © 2004 www.pitcher.no - Modified by: Lorkan Themes © 2004
Via Pier Vittorio Aldini n.41 Roma (Uscita G.R.A. Ciampino Zona Industriale)
Tel. 06/72673332 (Fermodellismo 06/72633400) •  Fax 06/72677092 • P. IVA 04563861006 • Iscr.Reg.Naz.Prod. AEE n° IT09060000006100