Gianni Modellismo
Home Private Messages Search Admin
    Modules
    Login
Nickname

Password

Non hai ancora un tuo account? Crealo Qui!. Come utente registrato potrai sfruttare appieno e personalizzare i servizi offerti.
    Messaggi Immediati

Solo gli utenti Registrati
possono usufruire di questo servizio...
Gianni Modellismo: Forums

www.modellismogianni.it :: Leggi il Topic - freno ts4
 Forum FAQ FAQ  Search Forums Cerca  Members List Lista degli utenti  Usergroups Gruppi utenti  Profile Profilo  Messaggi Privati Messaggi Privati  Login Login

 
Nuovo Topic   Rispondi   Printer-friendly version    Indice del forum -> 1/10 Touring
Autore Messaggio
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Lun Nov 10, 2008 9:20 am Rispondi citando Torna in cima

qualcuno sa dirmi come devo agire x poter regolare il freno visto che non ritorna in posizione di riposo....mi rimane frenata Crying or Very sad Crying or Very sad Crying or Very sad

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
shuttle78
Moderatore


Registrato: Jun 09, 2008
Messaggi: 685
Località: Roma

MessaggioInviato: Lun Nov 10, 2008 9:27 am Rispondi citando Torna in cima

non è che quando l'hai smontata ti sei perso qualche molla sono quelle che fanno ritornare il freno in posizione neutra..

_________________
A: Bella la tua macchina!!!! B: Ma io non ho una macchina!!!! A: Ah no? E quella cos'e'??? B: E' una Alfa Romeo!!!!
Profilo Messaggio privato
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Lun Nov 10, 2008 9:35 am Rispondi citando Torna in cima

non l'ho toccato per niente
avevo solo cambiato le corone prima e seconda con i relativi pignoni
rimontando il tutto mi è successo questo

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
hamper
Modellista


Registrato: Nov 30, 2005
Messaggi: 729
Località: Roma

MessaggioInviato: Lun Nov 10, 2008 10:25 am Rispondi citando Torna in cima

Prova a montare una molla di richiamo a battuta.
ciao
Profilo Messaggio privato
PrimeraSwTuning
Modellista


Registrato: Oct 16, 2008
Messaggi: 37
Località: Roma

MessaggioInviato: Lun Nov 10, 2008 10:25 am Rispondi citando Torna in cima

a me succedeva la stessa cosa appena l'ho comprate, era il tubo della benzina che bloccava il ritorno, così ho cambiato il tubo e l'ho fatto passare sopra il filtro...ora funziona bene...guarda se è la stessa cosa, e se...toccando il cambio, hai bloccato l'asta del freno...

fammi sapere!!! ciao ciao!
Profilo Messaggio privato HomePage
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Lun Nov 10, 2008 10:38 am Rispondi citando Torna in cima

come deve essere la molla di ritorno montata a battuta

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
soxino
Modellista


Registrato: Jul 31, 2007
Messaggi: 272
Località: Roma/Osteria del Curato

MessaggioInviato: Mar Nov 11, 2008 9:17 am Rispondi citando Torna in cima

PrimeraSwTuning ha scritto:
a me succedeva la stessa cosa appena l'ho comprate, era il tubo della benzina che bloccava il ritorno, così ho cambiato il tubo e l'ho fatto passare sopra il filtro...ora funziona bene...guarda se è la stessa cosa, e se...toccando il cambio, hai bloccato l'asta del freno...

fammi sapere!!! ciao ciao!

Idem come sopra...il tubo rompeva non poco le scatole...
Profilo Messaggio privato MSN Messenger
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Mar Nov 11, 2008 9:20 am Rispondi citando Torna in cima

ieri ho provato a togliere il tubo,ma non ritorna
cosa devo fare ancora? Sad Sad Sad

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
corematto
Modellista


Registrato: Jan 02, 2008
Messaggi: 447

MessaggioInviato: Mar Nov 11, 2008 11:50 pm Rispondi citando Torna in cima

[quote="leone56"]ieri ho provato a togliere il tubo,ma non ritorna
cosa devo fare ancora? Sad Sad Sad[/quote
Per me dovresti rivedere tutto il leveraggio e montare una moplla di richiamo come quella sul gas!!!

_________________
saluti:
Gianpiero

Image
Image
http://youtu.be/YqfG88cql90
Profilo Messaggio privato Invia email
shuttle78
Moderatore


Registrato: Jun 09, 2008
Messaggi: 685
Località: Roma

MessaggioInviato: Mer Nov 12, 2008 7:14 am Rispondi citando Torna in cima

hai controllato se tra le 2pasticche del freno ci siano 2 molle?
sono queste molle che fanno ritornare in posizione neutra il freno forse o mancano o sono state montate male..

_________________
A: Bella la tua macchina!!!! B: Ma io non ho una macchina!!!! A: Ah no? E quella cos'e'??? B: E' una Alfa Romeo!!!!
Profilo Messaggio privato
corematto
Modellista


Registrato: Jan 02, 2008
Messaggi: 447

MessaggioInviato: Mer Nov 12, 2008 10:53 pm Rispondi citando Torna in cima

shuttle78 ha scritto:
hai controllato se tra le 2pasticche del freno ci siano 2 molle?
sono queste molle che fanno ritornare in posizione neutra il freno forse o mancano o sono state montate male..

Non mi sembra che la tt abbia le mollette sulle pasticche , pero si possono montare Laughing

_________________
saluti:
Gianpiero

Image
Image
http://youtu.be/YqfG88cql90
Profilo Messaggio privato Invia email
shuttle78
Moderatore


Registrato: Jun 09, 2008
Messaggi: 685
Località: Roma

MessaggioInviato: Gio Nov 13, 2008 7:05 am Rispondi citando Torna in cima

sulla mia ts4 c'erano, anche io credevo di no ieri ho controllato ed effettivamente c'erano le 2 pasticche con mollette..

_________________
A: Bella la tua macchina!!!! B: Ma io non ho una macchina!!!! A: Ah no? E quella cos'e'??? B: E' una Alfa Romeo!!!!
Profilo Messaggio privato
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Gio Nov 13, 2008 7:45 am Rispondi citando Torna in cima

ieri ho controllato anche io,ci sono due mollette
ma ho solo controllato,senza fare alcun intervento stasera ci provo Evil or Very Mad Evil or Very Mad
ma penso che con il vostro aiuto risolvero' il problema
forse sabato ma nel pom.

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
shuttle78
Moderatore


Registrato: Jun 09, 2008
Messaggi: 685
Località: Roma

MessaggioInviato: Gio Nov 13, 2008 7:52 am Rispondi citando Torna in cima

prova a controllare che le viti che reggono le pasticche non siano troppo strette e quindi tenga frenata la macchina

_________________
A: Bella la tua macchina!!!! B: Ma io non ho una macchina!!!! A: Ah no? E quella cos'e'??? B: E' una Alfa Romeo!!!!
Profilo Messaggio privato
leone56
Modellista


Registrato: Oct 17, 2008
Messaggi: 28
Località: roma

MessaggioInviato: Gio Nov 13, 2008 8:26 am Rispondi citando Torna in cima

avevo pensato anche a quello,le ho allentate e poi strette,ma non è cambiato niente

_________________
<div>Mimmo</div><br />
Profilo Messaggio privato Invia email
Mostra prima i messaggi di:      
Nuovo Topic   Rispondi   Printer-friendly version    Indice del forum -> 1/10 Touring
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum




Powered by phpBB © 2004 phpBB Group
Traduzione by : piermin
Original PH Theme v2.0 by Pitcher@Home © 2004 www.pitcher.no - Modified by: Lorkan Themes © 2004
Via Pier Vittorio Aldini n.41 Roma (Uscita G.R.A. Ciampino Zona Industriale)
Tel. 06/72673332 (Fermodellismo 06/72633400) •  Fax 06/72677092 • P. IVA 04563861006 • Iscr.Reg.Naz.Prod. AEE n° IT09060000006100